7 марта, 05:05

Какая фигура получится если повтори 4 [вперед 100 направо 120]

+1
Ответы (1)
  1. 7 марта, 06:49
    0
    Ломаная, по-моему, если не ошибаюсь
Знаешь ответ?
Не уверен в ответе?
Найди верный ответ на вопрос ✅ «Какая фигура получится если повтори 4 [вперед 100 направо 120] ...» по предмету 📙 Информатика, а если ответа нет или никто не дал верного ответа, то воспользуйся поиском и попробуй найти ответ среди похожих вопросов.
Искать другие ответы